TB10-Sound vor 7 Jahren in Weilburg

Benutzeravatar
Bad Camberger
Oberrat A14
Beiträge: 2016
Registriert: Mi 20. Sep 2006, 16:08

TB10-Sound vor 7 Jahren in Weilburg

Beitragvon Bad Camberger » Do 21. Mai 2015, 17:27

... sah so aus.

Bild

Man hörte die 225 133 schon, bevor man sie sah.

Ich bin momentan ans Bett gefesselt, weshalb ich mal wieder in den Archiven rumkrame und die ein oder andere angenehme Erinnerung wieder hervorhole. :)

Toll fand ich in diesem Zusammenhang auch die Lahntalgang, die sich um die Lahntaler gebildet hatte. Carlo, RMK, Holger Schäfer, Patrick...

Beste Grüße

Bad Camberger

Benutzeravatar
AO74
Obersekretär A7
Beiträge: 282
Registriert: Di 27. Dez 2005, 14:17

Re: TB10-Sound vor 7 Jahren in Weilburg

Beitragvon AO74 » Do 21. Mai 2015, 17:39

Ja das war eine tolle Epoche an der Lahn- bin um jeden Tag froh den ich sehr früh Feierabend gemacht habe, um diesem Spektakel beizuwohnen :!:

Auch wenn ich Dir gute Genesung wünsche- kannst ruhig weiter kramen :wink:
Gruß aus Ffm
Alex

Holger Schäfer
Amtsrat A12
Beiträge: 1051
Registriert: Mo 25. Jul 2005, 07:43
Kontaktdaten:

Re: TB10-Sound vor 7 Jahren in Weilburg

Beitragvon Holger Schäfer » Do 21. Mai 2015, 20:11

Hallo Jan,

dann wünsche ich mit aktuellen Lahntal-Bilder mal gute Besserung

Gestern 17.48 in Runkel 261 079
Bild

Heute kurz nach 17 Uhr in Eschhofen 189 800, leider mit Fotowolke. Gesichtet aus dem 15308 in Niedernhausen
Bild
Gruß aus dem Lahntal

Holger

Carlo
Amtsrat A12
Beiträge: 1234
Registriert: Do 4. Aug 2005, 19:47

Re: TB10-Sound vor 7 Jahren in Weilburg

Beitragvon Carlo » Do 21. Mai 2015, 20:30

Hallo Zusammen,

auch der "Sound" war nicht schlecht (Datum 08.03.2011) :D

Bild

Gruß,
Carlo

hochwald
Amtmann A11
Beiträge: 708
Registriert: Mo 7. Mär 2011, 11:50

Re: TB10-Sound vor 7 Jahren in Weilburg

Beitragvon hochwald » Fr 22. Mai 2015, 08:26

Schöne Bilder hier ...ich such verzweifelt die Asig in Weilburg, sind die soweit weg vom Stellwerk?

Benutzeravatar
Klaus aus FG
Amtmann A11
Beiträge: 718
Registriert: Do 23. Mär 2006, 16:29

Re: TB10-Sound vor 7 Jahren in Weilburg

Beitragvon Klaus aus FG » Fr 22. Mai 2015, 11:10

Dann folge ich mal der Überschrift "vor 7 Jahren" und stelle auch noch ein Lahntalerbild (fast schon ein Suchbild) aus 2008 ein: 225 811 mit dem Nachmittagszug am 23.7.2008. Und wenn sich einer fragt "Wo hat der auf die Entfernung die Loknummer her?": Wie der "Bad Camberger" schon richtig schrieb, waren damals so viele Fotografen unterwegs, dass eine kurze Anfrage im Forum die Loknummer liefern konnte.
Bild

Holger Schäfer
Amtsrat A12
Beiträge: 1051
Registriert: Mo 25. Jul 2005, 07:43
Kontaktdaten:

Re: TB10-Sound vor 7 Jahren in Weilburg

Beitragvon Holger Schäfer » Fr 22. Mai 2015, 20:06

Hallo zusammen,

da hab ich ein Bild mit den Signalen gefunden, ziemlich genau 6 Jahre alt
225 005 am 15.5.2009 im gerupften Bahnhof Weilburg
Bild
Gruß aus dem Lahntal

Holger


Zurück zu „Lahntal“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste